138xxxxx861_766_471 发表于 2017-2-10 19:37:55

乐视路由器不能升级

我的路由器版本是软件版本: 5.0.007S。没有本地升级项目,在系统升级那项也不能升级,显示版本信息获取失败,如何进行升级?

乐喵 发表于 2017-2-12 20:45:28

您可以到,bug.le.com将问题反馈,会有工程师帮您解决

Flying___飛 发表于 2017-4-24 09:43:05

{:7_291:}{:7_291:}{:7_291:}

凯风_1377491300 发表于 2017-4-28 20:04:05

bug.le.com这里面就没有这个型号5.0.007S的选项,怎么跟工程师反馈。求解答一下。版本只有 5.0.0010S-5.0.0016S版本之间。难道我买的假乐视路由

SV帝国王朝 发表于 2017-4-28 23:49:59

客服给我说了升级办法,但都是专业代码

sky__808_854 发表于 2017-6-12 14:45:24

客服发了方法 但是ssh连不上啊

湖北乐迷_85365ae 发表于 2018-4-1 16:44:50

发来看看呀

广东乐迷_11cbb643 发表于 2018-9-30 18:48:47

有没有解决了   我现在也想要升级因为我这没有中继功能啊 ···我想要中继功能啊 ····

乐迷74332298 发表于 2018-10-30 10:21:59

乐喵 发表于 2017-2-12 20:45
您可以到,bug.le.com将问题反馈,会有工程师帮您解决

客服电话,10109000怎么没有路由器的

IT宇航 发表于 2018-11-4 08:17:12

/找客服呀

河南乐迷_11dcea1a 发表于 2018-12-4 16:05:43

SV帝国王朝 发表于 2017-4-28 23:49
客服给我说了升级办法,但都是专业代码

什么方法 能分享一下吗
页: [1]
查看完整版本: 乐视路由器不能升级