乐迷社区 和乐迷做兄弟 与乐迷共进步
乐迷社区»版 块 超级电视 乐视盒子 客服团长说:目前由于国家政策的原因C1S最新固件停止上 ...
2013-12-19 11:02:34 364814 跳转到指定楼层
123.png
看第一个和最后一个!我只能说 cao
2013-12-19 12:45:08
国家政策你早公开说明呀,让大家死等
买了个表,乐视

再说,就你家有国家政策,别人怎么升的蛮好,买了个表,不想投入人搞就直说
2013-12-19 13:01:38
我去NMB,别的盒子都能升级固件,你搞不出来最后唬弄个国家政策,没这个能力别忽悠大家买你的东西,以后会还会买你的东西???
2013-12-19 13:13:52
为什么别家的都能升级,就你的不能升级。
数码产品不能升级,这是哪家的王法定的?!!
2013-12-19 13:19:48
老子不晓得你们一个个的要升级固件做什么?现用固伯有问题、?未必2.3的UI就比V39好用。老子后悔升V65了,现在想降V39还降不了。有没有哪个想换?你承担运费我们互换。
参与人数 1经验 -2 收起 理由
天宇风雷 -2 呵呵

查看全部评分

2013-12-19 13:21:58
第一次聽說。。。 暈死啊。。
2013-12-19 13:22:11
盘江鱼 发表于 2013-12-19 13:19
老子不晓得你们一个个的要升级固件做什么?现用固伯有问题、?未必2.3的UI就比V39好用。老子后悔升V65了, ...

神蓝发布了个人UI2.3公测包,去刷刷看
2013-12-19 13:29:30
靠,你的超级电视升级怎么没有受到国家政策的影响?想一心做超级电视就趁早把盒子业务给停掉,免得最后因为盒子的事连累了乐视的声誉!
2013-12-19 13:33:10
是否 Android + UI2.3 不是自主研發所以要下架 !?

2013-12-19 13:34:06
那至少 LETV APP 也要更新 !!!

 楼主| 2013-12-19 13:43:09
盘江鱼 发表于 2013-12-19 13:19
老子不晓得你们一个个的要升级固件做什么?现用固伯有问题、?未必2.3的UI就比V39好用。老子后悔升V65了, ...

没有谁说新的固件就一定好,问题是目前正式版的最新版本为V39,而这个版本恰恰是bug最多的版本,而且很多事超级严重的bug,哪怕出个V40解决这些bug我也没意见,可等了半年始终不解决,一直说等新固件解决,到头来以一句国家政策就算正式放弃C1S了,你觉得一个有良知的企业会这么做么?就是个个体承包户都不会这么干!
2013-12-19 13:58:46
我只能说呵呵了,超级电视怎么没有国家政策这一说呢,唉~~~~~~~~~~~~失望啊
2013-12-19 14:58:06
我刚买就说国家政策不能升级,乐视真是奸商!
2013-12-19 18:12:32
太坑了,用政策来吓唬人,超级电视又没见停止升级,其他品牌盒子也没停止升级,就乐视盒子几个月都不升级
2013-12-19 20:27:15
同样的升级固件,电视可以,盒子不行,为什么?郁闷。
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表