乐迷社区 和乐迷做兄弟 与乐迷共进步
乐迷社区»版 块 社区办事处 客服专区 售前咨询 您使用的运营商服务暂时不稳定,请重试,错误码:003 ...
2014-2-5 16:40:29 1052214 跳转到指定楼层
您使用的运营商服务暂时不稳定,请重试,错误码:003
宽带:北京慧浪
用U盘离线下载了最新的开发版,升级完后,还提示有新版本1.0.77,但找不到这个新版本如何离线下载?而且现在进入letv后就提示不升级,由于升级总是报错,导致还无法看levt的节目了。郁闷。
image.jpeg
wt.png
2014-2-5 16:48:19
您好,非常抱歉给您带来不便!您的问题刚刚我们集中收到一些用户的反馈,您使用的网络服务商为北京慧浪通信,是吗?是几兆的带宽呢?从什么时候开始出现的这个问题呢?
2014-2-5 16:55:11
抱歉给您带来不便,请您私信我您的订单号、电视mac码以及您的姓名联系方式,我们尽快安排售后工程师与您联系。
 楼主| 2014-2-5 17:20:20
客服团长 发表于 2014-2-5 16:48
您好,非常抱歉给您带来不便!您的问题刚刚我们集中收到一些用户的反馈,您使用的网络服务商为北京慧浪通信 ...

网络服务商是北京慧浪通信
是4兆的带宽
大约是12月中旬就开始出现的这个问题了。
2014-2-5 17:28:03
guye99 发表于 2014-2-5 17:20
网络服务商是北京慧浪通信
是4兆的带宽
大约是12月中旬就开始出现的这个问题了。 ...

好的,我们尽快处理,感谢您的反馈!请您私信我您的订单号、电视mac码以及您的姓名联系方式,以便我们尽快安排售后工程师与您联系。
 楼主| 2014-2-5 17:44:26
能否给一个最新版本的下载地址?我在下面地址下到的根本不是最新,所以离线升级后还是提示要更新到1.0.77.
///  ui.letv.com/topic-download.html  ///
2014-2-5 18:03:17
guye99 发表于 2014-2-5 17:44
能否给一个最新版本的下载地址?我在下面地址下到的根本不是最新,所以离线升级后还是提示要更新到1.0.77.
...

亲,您的问题应该不是系统版本所导致的,这样,您在我们的售后人员与您沟通的时候,您请售后人员给您邮件发送一下版本文件,好吗?
2014-2-5 18:37:07
这种情况一般是网络运营商拦截导致。
2014-2-5 20:04:00
在国内还是选电信,联通吧其他都是渣,虽说这俩也不咋地但也算渣里挑出来个头大点的渣
 楼主| 2014-2-6 09:24:41
售后给我了最新版 的letv1.0.77后,通过U盘安装后,现在进入letv点播不提示升级后,可以正常点播视频了。

个人建议:不要强制用户升级,以前是不升级也可以的,现在是不升级,直接就昨退出。
 楼主| 2014-2-11 13:45:03
关于北京慧浪宽带与乐视网服务器网络的问题,目前应该是已解决。
1.之前通过离线方式升级后,可以查看letv视频。对于letv后面的一个模块(应用程序)的升级,之前也不能升级,昨天已能正常通过在线升级。
2.之前我ipohne上的letv客户端一直不能看视频。昨天也能正常看了。之前看视频,一直报(网络联接失败,请重试)。
2014-2-11 13:54:27
guye99 发表于 2014-2-11 13:45
关于北京慧浪宽带与乐视网服务器网络的问题,目前应该是已解决。
1.之前通过离线方式升级后,可以查看letv ...

感谢您的反馈与分享!
2014-2-17 17:55:11
解决办法:找到乐视账户  退出然后再重新登陆。
2014-4-21 12:03:13
如何通过离线方法升级?
2014-4-21 14:35:49
1870xxx7106 发表于 2014-4-21 12:03
如何通过离线方法升级?

您好,您可以通过从官网下载到U盘里关于您产品型号的升级安装包,用数据线与产品连接之后升级。
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表