乐迷社区 和乐迷做兄弟 与乐迷共进步
乐迷社区»版 块 超级电视 乐视盒子 T1用户,升级别指望了
2014-3-28 11:07:59 13324 跳转到指定楼层
T1用的固件是4.0.升级不要指望了,虽然卖的贵,但因为机器本身配置太差,机器会运行不起来,只能等换机器了,就像S系列一样。
2014-3-28 17:26:49
顶!工程师根本就不管我们这一批他们号称的高端用户!
2014-4-2 15:15:52
2014-5-11 12:37:36
提示: 作者被禁止或删除 内容自动屏蔽
2014-5-11 12:38:27
提示: 作者被禁止或删除 内容自动屏蔽
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表