乐迷社区 和乐迷做兄弟 与乐迷共进步
乐迷社区»版 块 超级电视 乐视盒子 升级了ios6.1的 你们的letv摇控器能用吗
2013-2-18 23:25:34 17072 跳转到指定楼层
升级了ios6.1的 你们的letv摇控器能用吗? 我的升级后 和airplay 一起不能用了

2013-2-19 09:24:23
不能,LETV遥控器要更新了,现在的版本不能在6.1情况下使用
2013-2-19 16:20:11
airplay IOS6.1不能用 的解决方法:
http://bbs.letv.com/thread-36703-1-1.html
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表