乐迷社区 和乐迷做兄弟 与乐迷共进步
乐迷社区»版 块 产品反馈 超级电视 letv不能用啦
2014-10-2 21:52:27 6345 跳转到指定楼层
产品型号:
乐视盒子
有线MAC地址:
隐藏内容
系统版本号:
乐视盒子 » C1S
Log上传时间:
复现概率:
必现
联系方式:
隐藏内容
问题描述:
乐视tv2.5不能看了,别的回复我看了,需要升级到2.6版本,可是我升级提示错误,升级不到2.6,请给解决
复现步骤
乐视tv2.5不能看了,别的回复我看了,需要升级到2.6版本,可是我升级提示错误,升级不到2.6,请给解决
Bug截图
乐视tv2.5不能看了,别的回复我看了,需要升级到2.6版本,可是我升级提示错误,升级不到2.6,请给解决
2014-10-3 14:22:40
楼主您好,可以拨打客服电话请客服人员指导升级或者强刷
 楼主| 2014-10-3 20:22:41
樱桃新之助 发表于 2014-10-3 14:22
楼主您好,可以拨打客服电话请客服人员指导升级或者强刷

亲,客服电话是多少啊?24小时都可以拨打么?
2014-10-13 10:59:12
手动升级下2.6版本:
请您升级下本版试试:
http://pan.baidu.com/s/1dD3roU9
 楼主| 2014-10-13 11:03:13 手机版
黄_大_仙 发表于 2014-10-13 10:59
手动升级下2.6版本:
请您升级下本版试试:
http://pan.baidu.com/s/1dD3roU9

乐视给我提供这个版本了,安装后提示不是乐视产品不能使用,我现在用的1.5.26,丑陋
2014-10-13 15:20:58
新给的2.6也不能用吗?具体提示啥?
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表