乐迷社区 和乐迷做兄弟 与乐迷共进步
乐迷社区»版 块 产品反馈 超级电视 New C1S 乐视TV版升级错误
2014-10-3 17:15:36 34176 跳转到指定楼层
产品型号:
乐视盒子
有线MAC地址:
隐藏内容
系统版本号:
乐视盒子 » New C1S
Log上传时间:
复现概率:
必现
联系方式:
隐藏内容
问题描述:
今天刚买的New C1S 开机提示乐视TV要强制升级,但升级时又提示程序包解析失败。。重新试过很多次都不行,恢复出厂也不行。看都不能看,打电话客服只说去论坛找固件。我哪知道找哪个固件刷啊。。。官方就不能服务好点吗?
复现步骤
new C1S 乐视tv版 提示强制升级--下载--程序包解析错误
Bug截图
2014-10-4 12:55:36
楼主你好,请到以下连接下载盒子的软件升级包 http://ui.letv.com/thread-5411-1-1.html
 楼主| 2014-10-4 12:58:39
忠發白 发表于 2014-10-4 12:55
楼主你好,请到以下连接下载盒子的软件升级包 http://ui.letv.com/thread-5411-1-1.html。
...

你好,我的UI是2.3的也是下这个?似乎这个是UI1.5的呀
2014-10-4 13:11:56
官方确实是1.5的版本,2.3和3.0都是偶进制版本。
 楼主| 2014-10-4 15:12:13
忠發白 发表于 2014-10-4 13:11
官方确实是1.5的版本,2.3和3.0都是偶进制版本。

我从京东买到得内置就是2.3的,没刷过。那我可以直接从2.3刷这个?
2014-10-8 10:34:44
您好,这个问题与系统的版本无关,应该是tv版后台出问题了,我们尽快查找下。
2014-10-8 11:27:23

请您升级下本版试试:
http://pan.baidu.com/s/1dD3roU9
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表