乐迷社区 和乐迷做兄弟 与乐迷共进步
乐迷社区»版 块 产品反馈 超级电视 乐视TV用不了!
2014-10-16 20:35:06 8194 跳转到指定楼层
产品型号:
乐视盒子
有线MAC地址:
隐藏内容
系统版本号:
乐视盒子 » C1S
Log上传时间:
复现概率:
必现
联系方式:
隐藏内容
问题描述:
已经是最新V40版本,只能用1.5.26那个乐视TV版,使用客服提供网盘下载的2.6版本提示不是乐视设备!恢复出厂设置~强刷都是一样。
复现步骤
每次都是这样
Bug截图
本帖最后由 mylmf 于 2014-10-16 20:50 编辑

已经是最新V40版本,只能用1.5.26那个乐视TV版,使用客服提供网盘下载的2.6版本提示不是乐视设备!恢复出厂设置~强刷都是一样。
2014-10-16 22:58:04
恢复出厂设置后TV版是1.5版本还是2.6版本?
 楼主| 2014-10-16 23:12:22
是1.5的 ~~
 楼主| 2014-10-16 23:28:17
1111.JPG
2222.JPG
一直都是在用v39的~~V40是在线升级的。。。。不是乐视TV版用不了不会折腾刷固件的。都是官方的固件
1.5.26是第一次启动乐视TV提示升级升的
2014-10-17 09:27:01
您好,tv版2.6没有与以前ui1.5的系统做适配,建议您使用原来的tv版,或者升级到ui3.0的欧进制版本,升级地址:http://www.tvroms.com/
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表