乐迷社区 和乐迷做兄弟 与乐迷共进步
乐迷社区»版 块 产品反馈 超级电视 由于网络运营商不稳定,版本验证失败
2014-12-13 10:52:33 47176 跳转到指定楼层
产品型号:
超级电视 » S40
有线MAC地址:
隐藏内容
系统版本号:
超级电视稳定版 » 3.0.021s
Log上传时间:
复现概率:
必现
联系方式:
隐藏内容
问题描述:
进入乐视TV,提示“由于网络运营商不稳定,版本验证失败,请重试”,一直都无法进入,从前天开始就一直不行,我从2.3刷到3.0也不行,我的乐视系统版本为3.0.020S
复现步骤
每次开机后进入乐视TV版都会出现该错误,只能退出
Bug截图
进入乐视TV,提示“由于网络运营商不稳定,版本验证失败,请重试”,一直都无法进入,从前天开始就一直不行,我从2.3刷到3.0也不行,我的乐视系统版本为3.0.020S
网络为华数宽带,路由器为Netgear的,之前一直都没问题的
目前轮播等其他功能都正常,就是乐视TV版无法进入点播,希望能尽快给答复
 楼主| 2014-12-13 20:07:16
这是什么情况,9个小时没个乐视官方的答复,真是太失望了,乐视的确越来越差了
 楼主| 2014-12-13 20:43:41
刷了2.3——s40_v057.zip,这个版本的包后,又可以使用了,算了,就这样用着先吧
2014-12-13 20:44:47
您好!可能是您的tv版版本过低导致。请您进入系统升级页面,进行升级,或者登陆ui.letv.com手动下载最新版27s升级包,放入u盘的根目录下,通过usb的方式升级到最新版本后再试一下,如果还有问题,我们在继续帮您解决。
 楼主| 2014-12-15 09:46:09
Letv_LJ 发表于 2014-12-13 20:44
您好!可能是您的tv版版本过低导致。请您进入系统升级页面,进行升级,或者登陆ui.letv.com手动下载最新版2 ...

麻烦看清下机型好吗,S40啥时候有升级包了,就提供了一个所谓的升级工具,就这个升级工具我就没升级成功过,要么运行报错,要么怎么检查都是最新版
我感觉乐视对于老用户不是一般的不重视,而且完全不理,S40的机型问题很多,就没看乐视咋给过重视
2014-12-16 04:57:19
 楼主| 2014-12-18 14:24:45
昨天刷了乐视提供的离线更新包,目前基本没啥问题了,就是响应速度有点慢啊,算是问题解决了吧
2014-12-25 16:12:35
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表