乐迷社区 和乐迷做兄弟 与乐迷共进步
乐迷社区»版 块 产品反馈 超级电视 升级3.0.118T后的几个问题
2014-12-28 21:05:45 11654 跳转到指定楼层
产品型号:
乐视盒子
有线MAC地址:
隐藏内容
系统版本号:
乐视盒子 » C1S
Log上传时间:
复现概率:
必现
联系方式:
隐藏内容
问题描述:
将软件升级3.0.118T后发现1.蓝牙设置没有了,导致新买的leme蓝牙耳机无法匹配;2.le网tv版无法使用了,打开版本是2.6.1,出现通知停止服务公告,您目前在这台设备上使用的乐视网TV版从即日起停止服务,然后下面有个立即升级的按钮,点击后无法下载升级失败。
复现步骤
1.蓝牙原来在2.3和3.0版本中的设置里有蓝牙设置一栏,3.0.118T里蓝牙设置找不到了;
2.乐视网TV版在2.3和3.0版可以使用和升级,但3.0.118T版点击进去就出现停止服务公告,出现“您目前在这台设备上使用的乐视网TV版从即日起停止服务”字样,然后下面有个立即升级的按钮,点击后无法下载升级失败。
上述问题恢复出厂设置过后,重启机器问题依然存在。
Bug截图
2014-12-28 22:56:37
您好,您的这个3.0.118T版本是在哪里下载的?
这个应该不是官方的版本,建议您刷回以前能用的版本。
 楼主| 2014-12-29 11:07:57
请问最新官方版本是多少?我之前刷的是欧进制3.0版本,V044
2014-12-29 17:38:03
官方的版本为ui1.5的v40版本。
 楼主| 2014-12-30 08:44:47
嗯,UI1.5V40没错,只可惜这个版本无法开启蓝牙,蓝牙功能需2.3版本上才有,我买了乐视蓝牙耳机只能向上升了。
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表